Accueil

SUR COMMANDE

PROCESSEURS

CARTES MERE

MEMOIRE RAM

REFROIDISSEMENT DU PC

ALIMENTATIONS PC

CONNECTIQUES PC

MAINTENANCE PC

CARTES GRAPHIQUE

STOCKAGE INTERNE

STOCKAGE EXTERNE

CONNECTIQUES

AUTRES ACCESSOIRES

PRODUITS RESEAUX

PERIPHERIQUES

CASQUES

SOURIS PC

VIDEOPROJECTEURS

IMPRESSION 3D

MINI PC DE BUREAU

LES TABLETTES TACTILE

ORDINATEUR PORTABLE

UNIVERS DU JEU

LES SMARTPHONES

ORDINATEURS

PERIPHERIQUES

CONSOMMABLES

TÉLÉPHONIE

PETIT ELECTRO

DESTOCKAGE

OCCASIONS

Modem routeur TP-LINK Archer VR900v AC1900

TP-Link

Modem routeur TP-LINK Archer VR900v AC1900. Livraison Réunion

Ce produit n'est pas disponible pour le moment.

Description

Modem routeur TP-LINK Archer VR900v AC1900

(Voir tous les produits TP-LINK)

--------------------------------------------------------------------

Fiche technique modem routeur TP-LINK Archer VR900v AC1900

Code EAN : 6935364092795

Général

  • Normes IEEE : IEEE 802.3, IEEE 802.3u, 802.3ab
  • Normes VDSL2 : UIT-T G.993.2, Profil jusqu'à 17a (POTS), UIT-T G.993.5 (G.vector), UIT-T G.998.4 (G.INP)
  • Normes ADSL : Full-rate ANSI T1.413, édition 2, UIT-T G.992.1 (G.DMT), UIT-TG.992.2 (G.Lite), UIT-T G.994.1 (G.hs), UIT-T G .995.11
  • Normes ADSL2 : UIT-T G.992.3 (G.DMT.bis), UIT-T G.992.4 (G.lite.bis)
  • Normes ADSL2+ : UIT-T G.992.5 (Annexe B et J)
  • Boutons : WPS, Wi-Fi activé/désactivé, réinitialisation, DEL, mise sous/hors tension, DECT
  • Type d'antenne : 3 antennes doubles détachables externes (RP-SMA)
  • Gain de l'antenne : 3 x 2dbi pour 2,4 GHz et 3 x 3dbi pour 5 GHz

Normes sans fil

  • Normes sans fil : IEEE 802.11 ac/n/a 5 GHz, IEEE 802.11 b/g/n 2,4 GHz
  • Vitesses sans fil : 1300 Mbps à 5 GHz, 600 Mbps à 2.4 GHz
  • Fréquence : 2,4 GHz et 5 GHz
  • Puissance de transmission :
  • Fonctions sans fil : Activer/désactiver la radio sans fil, WMM, Statistiques sans fil, Prise en charge de la planification sans fil 2,4 GHz et 5 GHz
  • Sécurité sans fil : Cryptages WEP, WPA / WPA2, WPA-PSK / WPA-PSK2 à 64/12 bits

Caractéristiques VOIP

  • Normes VoIP : SIP (RFC3261) / RTP (RFC1889 / 3550), G.711A / u, G.722, G.729AB, G.726
  • Fonction DECT : Station de base DECT pour jusqu'à 6 téléphones sans fil, Compatible avec CAT-iq et GAP, Fonction de radiomessagerie

Caractéristiques logicielles

  • Qualité de service : QoS ATM, Contrôle du trafic (QoS IP)
  • Sécurité : Pare-feu NAT, Pare-feu SPI, Contrôle d'accès, Filtrage de service, Déni de service (DoS), Inondation SYN, Ping of Death, Liaison d'adresses IP et MAC
  • Modes de fonctionnement : Routeur de modem VDSL / ADSL, Routeur sans fil
  • Gestion : Configuration basée sur le Web (HTTP / HTTPS), Gestion à distance, Interface de ligne de commande, SSL pour TR-069, SNMP v1 / 2c, Mise à niveau du micrologiciel, Outils de diagnostic, Mise à jour gratuite du micrologiciel en ligne
  • DHCP : Serveur, client, liste de clients DHCP, réservation d'adresses, relais DHCP
  • Port Forwarding : Serveur virtuel, déclenchement de port, DMZ, ALG, UPnP
  • DNS dynamique : TP-Link / Dyndns / noip / DuckDNS / DtDNS / yDNS / freeDNS / DYNU / AnyDNS / Selfhost / spdns / custom
  • VPN : OpenVPN, VPN PPTP, VPN IPSec
  • Protocoles : Supporte IPv4 et IPv6
  • Protocoles ATM / PPP : Forum ATM UNI3.1 / 4.0, PPP sur ATM (RFC 2364), PPP sur Ethernet (RFC2516), IPoA (RFC1577 / 2225), MER \ IPoE (RFC 1483 acheminé), pont (RFC1483 Bridge), PVC - Jusqu'à 8 PVC
  • Fonctionnalités avancées : Contrôles parentaux, traduction d'adresses réseau (NAT), mappage des ports (groupement), routage statique, RIP v1 / v2 (facultatif), relais DNS, DDNS, IGMP V1 / V2 / V3
  • Partage USB : Supporte Samba (stockage) / serveur FTP / serveur multimédia / serveur d'impression / serveur SFTP / stockage Web
  • Réseau d'invités : Réseau invité à 2,4 GHz, réseau invité à 5 GHz
  • VPN IPSec : Prend en charge jusqu'à 10 tunnels VPN IPSec

Interfaces

  • 1 port LAN/WAN RJ45 10/100/1000 Mbps 
  • 3 ports LAN RJ45 LAN 10/100/1000 Mbps
  • 3 ports RJ11 (DSL, Phon1/Phon2)
  • 2 ports TAE 
  • 2 ports USB 3.0

Configuration requise

  • Microsoft Windows 98SE, NT, 2000, XP, Vista, 7, 8, 8.1, 10, Mac OS, NetWare, UNIX ou Linux 
  • Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 ou navigateur compatible Java 
  • Abonnement avec un fournisseur de services Internet (pour l'accès Internet)

Contenu de l'emballage

  • Routeur DSL AC1900 WLAN Routeur Archer VR900v
  • Câble RJ45-RJ11 
  • Adaptateur TAE-RJ45 
  • Câble Ethernet RJ45 
  • Adaptateur secteur 
  • Guide d'installation rapide

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristique

  • Dimensions (LxPxH) : 215,8 mm × 163,8 mm × 37,3 mm
  • Poids : 380 g
  • Alimentation externe : 12V/2.5A
  • Température de fonctionnement : 0 à 40°C
  • Température de stockage : -40°C - 70°C
  • Humidité de fonctionnement : 10% - 90%, sans condensation
  • Humidité de stockage : 5% - 90%, sans condensation

Les avis de nos clients (0)

Il n'y a pas encore de commentaire pour ce produit...