Accueil

SUR COMMANDE

PROCESSEURS

CARTES MERE

MEMOIRE RAM

REFROIDISSEMENT DU PC

ALIMENTATIONS PC

CONNECTIQUES PC

MAINTENANCE PC

CARTES GRAPHIQUE

STOCKAGE INTERNE

STOCKAGE EXTERNE

CONNECTIQUES

AUTRES ACCESSOIRES

PRODUITS RESEAUX

PERIPHERIQUES

CASQUES

SOURIS PC

VIDEOPROJECTEURS

IMPRESSION 3D

MINI PC DE BUREAU

LES TABLETTES TACTILE

ORDINATEUR PORTABLE

UNIVERS DU JEU

LES SMARTPHONES

ORDINATEURS

PERIPHERIQUES

CONSOMMABLES

TÉLÉPHONIE

PETIT ELECTRO

DESTOCKAGE

OCCASIONS

Modem Routeur ZYXEL AMG1001-T10A ADSL2+

ZYXEL

Modem Routeur ZYXEL AMG1001-T10A ADSL2+, ADSL/ADSL2+, 1 port RJ-45 10/100 Mbps, 1 port RJ-11. Livraison Réunion

Ce produit n'est pas disponible pour le moment.

Description

Modem Routeur ZYXEL AMG1001-T10A ADSL2+

(Voir tous les produits ZYXEL)

---------------------------------------------------------------------------

Fiche technique modem routeur ZYXEL AMG1001-T10A ADSL2+

Code EAN : 4718937576630

Normes

  • Support multi-mode standard (ANSI T1.413,Issue 2; G.dmt (G.992.1); G.lite (G992.2))
  • EOC specified in ITU-T G.992.1
  • ADSL2 G.dmt.bis (G.992.3)
  • ADSL2 G.lite.bis (G.992.4)
  • ADSL2 + (G.992.5)
  • Reach Extended ADSL (RE ADSL)

Protocole ATM

  • ADSL physical connection ATM AAL5 (ATM Adaptation Layer Type 5)
  • Support multi-protocole sur AAL5 (RFC1483 / 2684)
  • Supporte le multiplexage basé sur VC et LLC
  • Soutenir jusqu'à 8 PVCs
  • Support PPP over ATM AAL5 (RFC2364)
  • PPP over Ethernet support for DSL connection (RFC 2516)
  • I.610 Bouclage OAM F4 / F5

Protocoles réseaux

  • Routage IP
  • 802.1d transparent bridging
  • IGMP v1 & v2
  • RIP-1 / RIP-2
  • ICMP
  • TCP / UDP
  • DHCP client/server/relay
  • Proxy DNS
  • DNS dynamique
  • Support UPnP
  • NAT

Gestion

  • FTP pour le firmware et la configuration
  • Configuration backup/restore
  • Remote management control : Telnet, FTP, and WebUI
  • Prise en charge SNMP
  • Affichage LED : Puissance, Ethernet, DSL, Internet, USB
  • Bouton : marche/arrêt, réinitialisation

Interfaces

  • 1 port RJ-11
  • 1 port RJ-45 LAN 10/100 Mbps

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristique

  • Dimensions : 90 mm x 80 mm x 29 mm
  • Poids : 91 g
  • Certifications : CE, FCC

Les avis de nos clients (0)

Il n'y a pas encore de commentaire pour ce produit...