Accueil

SUR COMMANDE

PROCESSEURS

CARTES MERE

MEMOIRE RAM

REFROIDISSEMENT DU PC

ALIMENTATIONS PC

CONNECTIQUES PC

MAINTENANCE PC

CARTES GRAPHIQUE

STOCKAGE INTERNE

STOCKAGE EXTERNE

CONNECTIQUES

AUTRES ACCESSOIRES

PRODUITS RESEAUX

PERIPHERIQUES

CASQUES

SOURIS PC

VIDEOPROJECTEURS

IMPRESSION 3D

MINI PC DE BUREAU

LES TABLETTES TACTILE

ORDINATEUR PORTABLE

UNIVERS DU JEU

LES SMARTPHONES

ORDINATEURS

PERIPHERIQUES

CONSOMMABLES

TÉLÉPHONIE

PETIT ELECTRO

DESTOCKAGE

OCCASIONS

Routeur NETIS DL4201 Sans fil

NETIS

Routeur NETIS DL4201 Sans fil, ADSL2/ADSL2+, 1 port RJ11, 1 port 10/100 Mbps. Livraison Réunion

Ce produit n'est pas disponible pour le moment.

Description

Routeur NETIS DL4201 Sans fil

(Voir tous les produits NETIS)

Le DL4201 Wired ADSL2 + Modem Router NetIS est un modem routeur haute performance qui offre la norme ADSL2 +. Il est un dispositif 2 en 1 qui combine la fonction d'un modem DSL haut débit et un routeur un port 10/100 Mbps. Vous pouvez facilement créer un réseau filaire sécurisé et à grande vitesse pour partager des fichiers, de la musique, des photos et des imprimantes avec plusieurs ordinateurs.

-------------------------------------------------------------------------

Fiche technique routeur NETIS DL4201 Sans fil 

Code EAN : 6951066951116

Matériel

  • Interface : 1 x 10/100M Auto MDI/MDIX RJ45, 1 x RJ11 ADSL Port
  • LED : Internet ADSL LAN Puissance

Logiciel

  • Normes : IEEE 802.3, IEEE 802.3u
  • Débit de données : En aval : Jusqu'à 24 Mbps, en amont : Jusqu'à 1 Mbps
  • ADSL : À pleine vitesse ANSI T1.413 Issue 2 UIT-T G.992.1 (G.DMT) UIT-T G.992.2 (G.Lite) UIT-T G.992.3 .992.5 UIT-T G UIT-T K.2.1
  • ATM Protocoles/PPP : ATM Forum UNI3.1/4.0 PVC (jusqu'à 8PVCs) ATM Adaptation Type de couche 5 (AAL5) QoS ATM ponté et routé Ethernet encapsulation VC et LLC basé multiplexage PPP sur Ethernet (RFC2516) PPP sur ATM (RFC 2364) IPoA (RFC1577/2225)
  • Caractéristiques principales : DHCP, relais DHCP NAT, routage statique VPN (PPTP, L2TP, IPSec) Pass-through PVC / Port Ethernet Mapping DNS Relay, DDNS IGMP Multicast, IGMP V1/V2 serveur virtuel, DMZ, ACL (Access Control List) UPnP
  • Gestion Web  : Configuration Basé (HTTP), la gestion à distance, la gestion de Telnet, commande d' interface de ligne, TR-069, SNMP, Web Based mise à jour, CWMP (TR-069), Outils de diagnostic

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristique

  • Dimensions (LxPxH) : 72 mm X 69 mm X 25 mm
  • Source de courant : DC 5V/0.8A (Output)
  • Température de fonctionnement : 0°C - 40°C
  • Température de stockage : -40°C - 70°C
  • Humidité de fonctionnement : 10% - 90% RH sans condensation
  • Humidité de stockage : 5% - 90% RH sans condensation
  • 1 câble RJ11 et 2 câbles Ethernet fournis
  • Certifications : CE, FCC

Les avis de nos clients (0)

Il n'y a pas encore de commentaire pour ce produit...