Description
du produit
« Modem routeur TP-LINK Gigabit ADSL2+ WiFi Archer D7 »
Modem routeur TP-LINK Gigabit ADSL2+ WiFi Archer D7
(Voir tous les produits TP-LINK)

802.11ac - La nouvelle génération Wi-Fi
L'Archer D7 TP-LINK arrive en même temps que le standard Wi-Fi, la norme 802.11ac 3 fois plus rapide que la norme 802.11n avec laquelle il reste compatible en délivrant des débits combinés allant jusqu'à 1.75 Gbps. Avec 1.3 Gbps sur la bande des 5GHz et 450 Mbps dans la bande des 2.4 GHz, l'Archer D7 est le meilleur choix pour diffuser des vidéos HD sans difficultés, jouer en ligne et réaliser toutes les tâches massivement consommatrices de bande passante.
Connexions double bande à 1.75 Gbps !
L'Archer D7 travaille sur les deux bandes Wi-FI de 2.4 et 5GHz, permettant ainsi des performances Wi-Fi étonnantes. L'utilisation simultanée des deux bandes vous offre la flexibilité d'utiliser deux réseaux dédiés - avec une confortable réserve de bande passante pour tous vos besoins.
Connexions Gigabit pour des transferts à vitesse max
Avec un port WAN et 4 ports LAN tous Gigabit, la vitesse de transfert peut être 10 fois plus rapide qu'avec des connexions Ethernet standard. L'Archer D7 est un commutateur puissant capable de supporter un réseau filaire rapide et robuste.
Port LAN ou WAN - Connectivité polyvalente
L'Archer D7 prend en charge l'ADSL ou toute autre source Ethernet WAN (E-WAN), pour permettre aux utilisateurs d'avoir le choix de connecter ce produit quelque soit leur accès Internet : ADSL, Câble ou Fibre optique en utilisant soit le modem ADSL intégré soit le port LAN/WAN. Cette fonction unique rend plus facile la migration d'une technologie une autre sans occasionner un remplacement d'appareil.
--------------------------------------------------------------------
Fiche technique modem routeur TP-LINK Gigabit ADSL2+ WiFi Archer D7
Code EAN : 6935364050948
Matériels
- Interface : 1 ports WAN/LAN 10/100/1000 Mbps, 3 ports LAN 10/100/1000 Mbps, 1 port RJ11, 2 ports USB 2.0
- Interrupteurs marche/arrêt : 1 pour le WiFi, 1 pour l'alimentation électrique
- Boutons poussoirs : 1 pour la fonction WPS, 1 pour la réinitialisation du produit
- Standards IEEE : IEEE 802.3, 802.3 u, 802.3 ab
- Standards ADSL : Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
- Standards ADSL2 : ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
- Standards ADSL2+ : ITU-T G.992.5
- Type d'antenne : 3 antennes 2.4 & 5 GHz amovibles (Connecteurs RP-SMA)
- Gain de l'antenne : 3 × 2 dBi for 2.4 GHz and 3 × 3 dBi for 5 GHz
Wi-Fi
- Standards Wi-Fi : IEEE 802.11 ac/n/a 5 GHz
- IEEE 802.11 n/g/b 2.4 GHz
- Vitesse Wi-Fi : 5 GHz - Up to 1300 Mbps, 2.4 GHz - Up to 450 Mbps
- Fréquence : 2.4 GHz & 5 GHz
- Vitesse du signal : 5 GHz jusqu'à 1300 Mbps, 2.4 GHz jusqu'à 450 Mbps
- Puissance de transmission : <20 dBm (EIRP)
- Fonctions Wi-Fi : Activer/Désactiver la radio sans fil, Pont WDS, WMM, statistiques sans fil
- Sécurité Wi-Fi : 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering
- Planification Wi-Fi : Planification de l'activation du WiFi
Logiciels
- Qualité de Service QoS : WMM, contrôle de la bande passante
- Sécurité : Pare-feu NAT, Pare-feu SPI, Filtrage MAC/IP/URL
- IPv6 : IPv6 et IPv4 double stack, Supporte tunnels IPv6 - DS-Lite, 6RD, 6 à 4, Support de connection IPv6 de type - PPPoEv6, DHCPv6, Statique IPv6
- Modes opératoires : Modem routeur ADSL, Routeur sans fil
- Administration : Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP V1/V2C, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
- DHCP : Serveur, Client, Liste de clients DHCP, Réservation d'adresses
- Redirection de port : Serveur virtuel, déclenchement de ports, UPnP, DMZ
- DNS dynamique : DynDns, NO-IP
- VPN Pass-Through (ne bloque pas un lien VPN) : PPTP, L2TP, IPSec Passthrough
- Protocoles ATM/PPP : ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - jusqu'à 8 PVCs
- Fonctions avancées : Parental Control, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
- Partage USB : Partage de Stockage, Serveur FTP, Serveur Média, Serveur d'impression
- Réseau invité : 1 réseau invités 5 GHz, 1 réseau invités 2.4 GHz
- IGMP : IGMP snooping V1/V2/V3, IGMP Multicast
- VPN IPsec : 10 tunnels VPN IPSec, VPN LAN-to-LAN, Main, Aggressive Negotiation Mode, DES, 3DES, AES128, AES192, AES256 Encryption Algorithm, MD5, SHA1 Authentication Algorithm, Manual, IKE Key Management Mode, Dead Peer Detection (DPD), Perfect Forward Secrecy (PFS)
Compatibilité système
- Microsoft Windows 98SE, NT, 2000, XP, Vista ou Windows 7, MAC OS, NetWare, UNIX ou Linux
(Voir la documentation technique)
(Voir le site du constructeur)
Tout notre matériel informatique est livré sur la Réunion (974).