Modem Routeur Wi-Fi NETIS DL4312 ADSL2+

NETIS

Matériels informatique modem routeur Wi-Fi NETIS 4312 infinytech Réunion 1
Matériels informatique modem routeur Wi-Fi NETIS 4312 infinytech Réunion 2
Matériels informatique modem routeur Wi-Fi NETIS 4312 infinytech Réunion 3
Modem Routeur Wi-Fi NETIS DL4312 ADSL2+, ADSL/ADSL2+, fréquences 2,4 GHz, WiFi 150 Mbps, 4 port Ethernet RJ45 10/100 Mbps, 1 port RJ11, 1 antenne fixe de 5 dBi. Livraison Réunion
En savoir plus

Ce produit n'est pas disponible pour le moment.

Description

Modem Routeur Wi-Fi NETIS DL4312 ADSL2+

(Voir tous les produits NETIS)

Logo NETIS matériels réseaux Wifi routeur hub switch clé wifi antenne borne internet carte réseau matériels informatique

---------------------------------------------------------------------------

Fiche technique modem routeur Wi-Fi NETIS DL4312 ADSL2+

Code EAN : 6951066951611

Général
  • Normes Ethernet : IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX
  • Version ADSL : ADSL, ADSL2, ADSL2 +
  • Débit de données : En aval - jusqu'à 24 Mbps en amont - jusqu'à 1 Mbits/s
  • Bouton : WPS, par défaut, mise sous tension/hors tension
  • LED : PWR, LAN4, LAN3, LAN2, LAN1, WLAN, WPS, ADSL, Internet
  • Gamme de fréquences : 2,4 - 2,4835GHz
  • Vitesse sans fil : Jusqu'à 150 Mbps
  • Puissance de sécurité sans fil : 20 dBm
  • Type d'antenne : 1 Antenne fixe de 5 dBi
Protocole ATM/PPP
  • Forum ATM UNI3.1/4.0 PVC (jusqu'à 8PVCs) 
  • Couche d'adaptation ATM Type 5 (AAL5) 
  • ATM QoS 
  • Encapsulation Ethernet pontée et routée 
  • VC et LLC 
  • PPP sur Ethernet (RFC2516) 
  • PPP sur ATM (RFC 2364) 
  • IPoA (RFC1577/2225)
Caractéristiques logicielles
  • DHCP, relais DHCP 
  • NAT, routage statique 
  • VPN (PPTP, L2TP, IPsec) Relais de connexion 
  • PVC/Ethernet 
  • relais DNS, DDNS 
  • IGMP multidiffusion, IGMP Snooping 
  • Serveur virtuel V1/V2 , DMZ, ACL (liste de contrôle d'accès) 
  • UPnP 
  • IPv6
Gestion
  • Configuration basée sur le Web (HTTP), Gestion à distance, Gestion 
  • Telnet, Interface de ligne de commande, 
  • TR-069, SNMP, Mise à niveau du micrologiciel basé sur le Web, CWMP (TR-069), Outils de diagnostic  
Sécurité sans fil
  • WEP 64 / 128bits, WPA2 (TKIP/AES) / WPA2 (TKIP/AES) / WPA2 Mixed
  • 802.1x Authentification 
  • Filtrage MAC sans fil
Interfaces
  • 1 port RJ11 ADSL
  • 4 port 10/100Mbps Auto MDI/MDIX RJ45
Contenu de l'emballage
  • DL4312 
  • Un adaptateur secteur 12V/500mA
  • 2 câbles téléphonique RJ11
  • 1 câble Ethernet RJ45 
  • 1 Splitter ADSL
  • 1 Guide d'installation rapide (multilingue)

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristiques

  • Dimensions (LxlxH) : 144,5 mm x 90 mm x 26,5 mm
  • Alimentation : DC 12V/500mA
  • Température de fonctionnement : 0 à 40°C
  • Température de stockage: -40 à 70°C
  • Humidité de fonctionnement: 10% - 90% HR (sans condensation)
  • Humidité de stockage: 5% - 90% HR sans condensation
  • Certifications : CE, FCC
Avis clients (0)
  • Aucune contrepartie n'a été fournie en échange des avis
  • Les avis sont publiés et conservés sans limite de temps
  • Les avis ne sont pas modifiables par le client
  • Les motifs de suppression des avis sont disponibles sur nos Conditions Générales
  • Les avis sont triés par date de publication

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Rédigez un avis sur le produit « Modem Routeur Wi-Fi NETIS DL4312 ADSL2+ »

Pour rédiger un commentaire et partager votre avis sur ce produit, veuillez vous connecter à votre compte.

Matériels informatique modem routeur Wi-Fi NETIS 4312 infinytech Réunion 1

Modem Routeur Wi-Fi NETIS DL4312 ADSL2+ n'est plus disponible actuellement.

Vous souhaitez recevoir un email dès que ce produit est en stock ?

Je n'ai pas de compte,
je m'inscris

J'ai déjà un compte,