Modem Routeur WiFi NETIS DL4480V AC1200 VoIP

NETIS

Matériels informatique modem routeur NETIS DL4480V AC1200 infinytech Réunion 1
Matériels informatique modem routeur NETIS DL4480V AC1200 infinytech Réunion 2
Modem Routeur WiFi NETIS DL4480V AC1200 VoIP, ADSL/VDSL, fréquences 2,4 et 5 GHz, WiFi 1200 Mbps Dual Band, 2 ports USB 2.0 pour clé 3G/4G, 4 ports Gigabit RJ45, 2 ports RJ11, 4 antennes internes 5 dBi. Livraison Réunion
En savoir plus

Ce produit n'est pas disponible pour le moment.

Description

Modem Routeur WiFi NETIS DL4480V AC1200 VoIP

(Voir tous les produits NETIS)

Logo NETIS matériels réseaux Wifi routeur hub switch clé wifi antenne borne internet carte réseau matériels informatique

---------------------------------------------------------------------------

Fiche technique modem routeur Wi-Fi NETIS DL4480V AC1200 VoIP

Code EAN : 6951066969579

Général

  • LED : Alimentation, LAN, WLAN, WPS, DSL, Internet, PHONE1, PHONE2
  • Bouton : Power, WPS, Réinitialiser
  • Type d'antenne : Antenne interne 4 x 5 dBi
Normes
  • VDSL2/ADSL2 +/ADSL2/multimode ADSL 
  • VDSL/profils VDSL2 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 11ac 
  • ATM et PTM supportés 
  • double Latence 
  • IEEE 802.3/802.3u, IEEE 802.11 b/g/n 
  • SIP (RFC3261) 
  • Codec vocal: loi G.711, loi G.711, G.729A, G.722, G.726, G.723.1
Débit de données
  • Aval - Jusqu'à 100 Mbps
  • En amont - Jusqu'à 100 Mbps
Protocoles ATM/PPP 
  • Forum ATM UNI3.1/4.0 PVC (jusqu'à 8 PVCs) 
  • Couche d'adaptation ATM Type 5 (AAL5) 
  • ATM QoS 
  • Encapsulation Ethernet pontée et routée 
  • VC et LLC 
  • PPP sur Ethernet (RFC2516) 
  • PPP sur ATM (RFC 2364) 
  • IPoA (RFC1577/2225)
Caractéristiques
  • DHCP, relais DHCP 
  • NAT, routage statique 
  • VPN (PPTP, L2TP, IPsec) Relais passe-passe 
  • PVC/Ethernet 
  • Relais DNS, DDNS 
  • IGMP Multicast, IGMP Snooping v1/v2 
  • Serveur virtuel, DMZ, ACL (liste de contrôle d'accès) 
  • UPnP 
  • IPv6
Gestion
  • Configuration basée sur le Web (HTTP)
  • Gestion à distance
  • Gestion Telnet
  • interface de ligne de commande 
  • TR-069
  • SNMP
  • mise à niveau du micrologiciel basé sur le Web
  • CWMP
  • Outils de diagnostic
Caractéristiques VOIP
  • Identification de l'appelant, Appel en attente, Renvoi d'appel, 
  • VAD (détection d'activité vocale), conférence téléphonique à 3 voies
Sans fil
  • Normes sans fil : IEEE 802.11 b/g/n 2,4 GHz, IEEE 802.11 a/n/ac 5 GHz
  • Gamme de fréquences : 2,4 - 2,4835 GHz, 5,190 - 5,230 GHz
  • Vitesse sans fil : Jusqu'à 300 Mbps 2,4 GHz, Jusqu'à 900 Mbps 5 GHz
  • Taux de transfert de données :  802.11ac: 80MHz (450Mbps, 900Mbps), 802.11n: 40MHz (300Mbps, 270Mbps, 240Mbps, 180Mbps, 120Mbps, 90Mbps, 60Mbps, 30Mbps), 20MHz (144Mbps, 130Mbps, 115Mbps, 86Mbps, 57Mbps, 43Mbps, 28Mbps, 14Mbps) (Auto -Sense), 801.11g: (54Mbps, 48Mbps, 36Mbps, 24Mbps, 18Mbps, 12Mbps, 11Mbps, 9Mbps, 6Mbps), 802.11b: (11Mbps, 9Mbps, 6Mbps, 5.5Mbps, 2Mbps, 1Mbps)
  • Sécurité sans fil : WEP 64/128bits, WPA2, (TKIP/AES)/WPA2 (TKIP/AES)/WPA2 Mixed, 802.1x Authentification, Filtrage MAC sans fil
Interfaces
  • 1 port RJ11 pour DSL 
  • 2 ports RJ11 (port FXS) pour les appels téléphoniques VoIP 
  • 4 ports 10/100/1000 Mbps Auto MDI/MDIX RJ45 LAN
  • 1 port 10/100/1000 Mbps Auto MDI/MDIX RJ45 WAN
  • 2 ports USB 2.0
Contenu de l'emballage
  • Modem routeur DL4480V 
  • Adaptateur secteur 12V/2A 
  • 2 câbles RJ11 Téléphone 
  • 1 câble RJ45 Ethernet
  • 1 Splitter VDSL
  • Guide d'installation rapide

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristiques

  • Dimensions (Lxlxh) : 185 mm × 25 mm × 170 mm
  • Source de courant : DC 12V/2A (Sortie)
  • Température de fonctionnement : 0 à 40°C
  • Température de stockage : -40 à 70°C
  • Humidité de fonctionnement : 10% - 90% HR sans condensation
  • Humidité de stockage : 5% - 90% HR sans condensation
  • Certifications : CE, FCC
Avis clients (0)
  • Aucune contrepartie n'a été fournie en échange des avis
  • Les avis sont publiés et conservés sans limite de temps
  • Les avis ne sont pas modifiables par le client
  • Les motifs de suppression des avis sont disponibles sur nos Conditions Générales
  • Les avis sont triés par date de publication

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Rédigez un avis sur le produit « Modem Routeur WiFi NETIS DL4480V AC1200 VoIP »

Pour rédiger un commentaire et partager votre avis sur ce produit, veuillez vous connecter à votre compte.

Matériels informatique modem routeur NETIS DL4480V AC1200 infinytech Réunion 1

Modem Routeur WiFi NETIS DL4480V AC1200 VoIP n'est plus disponible actuellement.

Vous souhaitez recevoir un email dès que ce produit est en stock ?

Je n'ai pas de compte,
je m'inscris

J'ai déjà un compte,