Modem Routeur ZYXEL AMG1001-T10A ADSL2+

ZYXEL

Matériels informatique routeur ZyXEL AMG1001-T10A infinytech Réunion 1
Matériels informatique routeur ZyXEL AMG1001-T10A infinytech Réunion 2
Modem Routeur ZYXEL AMG1001-T10A ADSL2+, ADSL/ADSL2+, 1 port RJ-45 10/100 Mbps, 1 port RJ-11. Livraison Réunion
En savoir plus

Ce produit n'est pas disponible pour le moment.

Description

Modem Routeur ZYXEL AMG1001-T10A ADSL2+

(Voir tous les produits ZYXEL)

Logo ZYXEL

---------------------------------------------------------------------------

Fiche technique modem routeur ZYXEL AMG1001-T10A ADSL2+

Code EAN : 4718937576630

Normes

  • Support multi-mode standard (ANSI T1.413,Issue 2; G.dmt (G.992.1); G.lite (G992.2))
  • EOC specified in ITU-T G.992.1
  • ADSL2 G.dmt.bis (G.992.3)
  • ADSL2 G.lite.bis (G.992.4)
  • ADSL2 + (G.992.5)
  • Reach Extended ADSL (RE ADSL)

Protocole ATM

  • ADSL physical connection ATM AAL5 (ATM Adaptation Layer Type 5)
  • Support multi-protocole sur AAL5 (RFC1483 / 2684)
  • Supporte le multiplexage basé sur VC et LLC
  • Soutenir jusqu'à 8 PVCs
  • Support PPP over ATM AAL5 (RFC2364)
  • PPP over Ethernet support for DSL connection (RFC 2516)
  • I.610 Bouclage OAM F4 / F5

Protocoles réseaux

  • Routage IP
  • 802.1d transparent bridging
  • IGMP v1 & v2
  • RIP-1 / RIP-2
  • ICMP
  • TCP / UDP
  • DHCP client/server/relay
  • Proxy DNS
  • DNS dynamique
  • Support UPnP
  • NAT

Gestion

  • FTP pour le firmware et la configuration
  • Configuration backup/restore
  • Remote management control : Telnet, FTP, and WebUI
  • Prise en charge SNMP
  • Affichage LED : Puissance, Ethernet, DSL, Internet, USB
  • Bouton : marche/arrêt, réinitialisation

Interfaces

  • 1 port RJ-11
  • 1 port RJ-45 LAN 10/100 Mbps

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristiques

  • Dimensions : 90 mm x 80 mm x 29 mm
  • Poids : 91 g
  • Certifications : CE, FCC
Avis clients (0)
  • Aucune contrepartie n'a été fournie en échange des avis
  • Les avis sont publiés et conservés sans limite de temps
  • Les avis ne sont pas modifiables par le client
  • Les motifs de suppression des avis sont disponibles sur nos Conditions Générales
  • Les avis sont triés par date de publication

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Rédigez un avis sur le produit « Modem Routeur ZYXEL AMG1001-T10A ADSL2+ »

Pour rédiger un commentaire et partager votre avis sur ce produit, veuillez vous connecter à votre compte.

Matériels informatique routeur ZyXEL AMG1001-T10A infinytech Réunion 1

Modem Routeur ZYXEL AMG1001-T10A ADSL2+ n'est plus disponible actuellement.

Vous souhaitez recevoir un email dès que ce produit est en stock ?

Je n'ai pas de compte,
je m'inscris

J'ai déjà un compte,