Routeur NETIS DL4201 Sans fil

NETIS

Matériels informatique modem routeur NETIS DL4201 ADSL2 infinytech Réunion 1
Matériels informatique modem routeur NETIS DL4201 ADSL2 infinytech Réunion 2
Matériels informatique modem routeur NETIS DL4201 ADSL2 infinytech Réunion 3
Routeur NETIS DL4201 Sans fil, ADSL2/ADSL2+, 1 port RJ11, 1 port 10/100 Mbps. Livraison Réunion
En savoir plus

Ce produit n'est pas disponible pour le moment.

Description

Routeur NETIS DL4201 Sans fil

(Voir tous les produits NETIS)

Logo NETIS matériels réseaux Wifi routeur hub switch clé wifi antenne borne internet carte réseau matériels informatique

Le DL4201 Wired ADSL2 + Modem Router NetIS est un modem routeur haute performance qui offre la norme ADSL2 +. Il est un dispositif 2 en 1 qui combine la fonction d'un modem DSL haut débit et un routeur un port 10/100 Mbps. Vous pouvez facilement créer un réseau filaire sécurisé et à grande vitesse pour partager des fichiers, de la musique, des photos et des imprimantes avec plusieurs ordinateurs.

-------------------------------------------------------------------------

Fiche technique routeur NETIS DL4201 Sans fil 

Code EAN : 6951066951116

Matériel

  • Interface : 1 x 10/100M Auto MDI/MDIX RJ45, 1 x RJ11 ADSL Port
  • LED : Internet ADSL LAN Puissance

Logiciel

  • Normes : IEEE 802.3, IEEE 802.3u
  • Débit de données : En aval : Jusqu'à 24 Mbps, en amont : Jusqu'à 1 Mbps
  • ADSL : À pleine vitesse ANSI T1.413 Issue 2 UIT-T G.992.1 (G.DMT) UIT-T G.992.2 (G.Lite) UIT-T G.992.3 .992.5 UIT-T G UIT-T K.2.1
  • ATM Protocoles/PPP : ATM Forum UNI3.1/4.0 PVC (jusqu'à 8PVCs) ATM Adaptation Type de couche 5 (AAL5) QoS ATM ponté et routé Ethernet encapsulation VC et LLC basé multiplexage PPP sur Ethernet (RFC2516) PPP sur ATM (RFC 2364) IPoA (RFC1577/2225)
  • Caractéristiques principales : DHCP, relais DHCP NAT, routage statique VPN (PPTP, L2TP, IPSec) Pass-through PVC / Port Ethernet Mapping DNS Relay, DDNS IGMP Multicast, IGMP V1/V2 serveur virtuel, DMZ, ACL (Access Control List) UPnP
  • Gestion Web  : Configuration Basé (HTTP), la gestion à distance, la gestion de Telnet, commande d' interface de ligne, TR-069, SNMP, Web Based mise à jour, CWMP (TR-069), Outils de diagnostic

(Voir le site du constructeur)

Tout notre matériel informatique est livré sur la Réunion (974).

Caractéristiques

  • Dimensions (LxPxH) : 72 mm X 69 mm X 25 mm
  • Source de courant : DC 5V/0.8A (Output)
  • Température de fonctionnement : 0°C - 40°C
  • Température de stockage : -40°C - 70°C
  • Humidité de fonctionnement : 10% - 90% RH sans condensation
  • Humidité de stockage : 5% - 90% RH sans condensation
  • 1 câble RJ11 et 2 câbles Ethernet fournis
  • Certifications : CE, FCC
Avis clients (0)
  • Aucune contrepartie n'a été fournie en échange des avis
  • Les avis sont publiés et conservés sans limite de temps
  • Les avis ne sont pas modifiables par le client
  • Les motifs de suppression des avis sont disponibles sur nos Conditions Générales
  • Les avis sont triés par date de publication

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Ce produit n’a pas encore reçu d’évaluations de nos clients. Soyez le premier à laisser votre avis.

Rédigez un avis sur le produit « Routeur NETIS DL4201 Sans fil »

Pour rédiger un commentaire et partager votre avis sur ce produit, veuillez vous connecter à votre compte.

Matériels informatique modem routeur NETIS DL4201 ADSL2 infinytech Réunion 1

Routeur NETIS DL4201 Sans fil n'est plus disponible actuellement.

Vous souhaitez recevoir un email dès que ce produit est en stock ?

Je n'ai pas de compte,
je m'inscris

J'ai déjà un compte,